You're here » Home Page » Forum » Re: Ipad app [Miscellaneous]

Connexion

Username:

Password:

Remember me



Lost Password?

Register now!

Social Networks


New Users

TroyLansfo 2021/9/24
AlberthaP1 2021/9/24
Levi46I35 2021/9/23
AndreaFtl4 2021/9/23
SethMetz4 2021/9/23
Angelia01Q 2021/9/22
87katia 2021/9/22
ForestCall 2021/9/22
nisrja 2021/9/22
KWARudolph 2021/9/21


Browsing this Thread:   1 Anonymous Users






Re: Ipad app
#4
Administrateur


Benutzerinformationen
The Web interface use exactly the same method to switch channels ...
So there I'm lost ... if the tools works OK using the web interface then it should also work OK using the iOS app ...
I suppose you are doing the tests from the same device ?
Do you have anti-virus, firewall activated ? Try also de-activating this.

Best regards,

Posted on: 2014/11/7 19:23
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Ipad app
#3
Débutant


Benutzerinformationen
my decoder is a Sab unix solo. Reboot remains the same. Everything works when I use google on my iPad without the app. But that is not the intention of the app.
on the Iphone, the same problem.
But the problem came when changing a channel
Thanks

Posted on: 2014/11/7 15:01
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Ipad app
#2
Administrateur


Benutzerinformationen
Reboot your Dreambox to see if it helps ...

Best regards,

Posted on: 2014/11/6 20:35
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Ipad app
#1
Débutant


Benutzerinformationen
Dear reader
I use enigma TV on my computer with the iPad and android-tv stick to the TV. On my computer, the picture is perfect no problem. On the iPad the image of a HD channel, was perfect until I changed the channel. The picture went black and I got the browser with my favorite channels. Now the app no longer works. Every time I start the app I get the browser and after a while the picture is about 1 second black and then I got the bowser again. I have reinstalled the app. With the same problem.

Posted on: 2014/11/6 13:26
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top







You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]