You're here » Home Page » Forum » Enigma tv server probleme [Aide]

Connexion

Username:

Password:

Remember me



Lost Password?

Register now!

Social Networks


New Users

RosalieBlo 2021/9/26
LuciaLap74 2021/9/26
AleidaNapp 2021/9/26
SandraHoll 2021/9/26
CristineTo 2021/9/26
ArnetteSch 2021/9/26
CharlotteS 2021/9/25
FLASH2021 2021/9/25
JustinKoon 2021/9/25
KathiFerra 2021/9/25


Browsing this Thread:   1 Anonymous Users




« 1 (2)


Enigma tv server probleme
#1
Débutant


Benutzerinformationen
Bonjour,

Je suis un nouvel utilisateur d'enigma-tv server. Malheureusement ça ne fonctionne pas pour moi.
Mon démo est un vu+ solo 2 avec image BlackHole.
J'ai bien mis les paramètre dans l'application serveur, il se connecte bien à mon vu+, j'ai bien ma liste de chaines, mais quand j'essaie de regarder une chaine, j'ai un écran noir, avec comme message "perte du signal vidéo".
Pourtant j'utilise d'autre application sur mon iphone et ipad qui me permette de regarder sans problème les chaines de mon vu+, je n'ai donc pas un problème d'image mais bien un problème avec le server enigma-tv.
Bien évidemment ça ne marche pas non plus en accès externe (en 4G), j'ai bien la liste des chaines mais le flux vidéo ne charge pas. Pour éviter tout problème de redirection de port, j'ai mis le pc faisant tourner le serveur en DMZ, mais rien n'y fait.
Merci de m'aider à solutionner ce problème car là j'ai acheté un programme qui ne fonctionne pas :(

Cordialement.

Posted on: 2014/11/9 19:00
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top




« 1 (2)



You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]