You're here » Home Page » Forum » Re : : Image verte [Aide]

Connexion

Username:

Password:

Remember me



Lost Password?

Register now!

Social Networks


New Users

YGILouis66 2019/7/18
misty2211 2019/7/18
Juni73 2019/7/18
kadajpl 2019/7/16
trivox360 2019/7/16
BookerCars 2019/7/16
RhondaDeLo 2019/7/15
Lafe 2019/7/15
blondie157 2019/7/15
Maquedas 2019/7/15


Browsing this Thread:   1 Anonymous Users




« 1 2 (3)


Re : : Image verte
#5
Débutant


Benutzerinformationen
J'ai essayé avec le version 2.1.5 ,2.2.0 et 2.2.4 et je n'ai plus aucune chaine qui Stream
Il y a un fichier log quelque part pour comprendre le problème ?

Posted on: 2016/7/12 13:16
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#4
Administrateur


Benutzerinformationen
Vous pouvez prendre la dernière officielle sur le site de vlc.
Pour la lecture des chaînes c'est ok, et si ça fonctionne je vous donnerai d'autr'es instructions.

Posted on: 2016/7/9 18:53
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#3
Débutant


Benutzerinformationen
Quote:

Sébastien wrote:
Ceci peut provenir du transcoding de VLC ...
Avez-vous essayé de changer les paramètres ?
Au pire, essayez une autre version de VLC en remplaçant celle dans C:\Enigma TV\vlc


LAQUELLE conseillez vous ?

Posted on: 2016/7/8 22:54
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#2
Administrateur


Benutzerinformationen
Ceci peut provenir du transcoding de VLC ...
Avez-vous essayé de changer les paramètres ?
Au pire, essayez une autre version de VLC en remplaçant celle dans C:\Enigma TV\vlc

Posted on: 2016/7/8 20:11
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Image verte
#1
Débutant


Benutzerinformationen
Bonjour,

J'ai un petit souci depuis quelques temps quand je lance mon Stream
sur des chaines FTA ( Free on Air ) l'image devient verte toutes les 15 secondes

Avez-vous une idée?
Je n'ai pas ce souci en Stream direct sur ma dreambox

Posted on: 2016/7/7 13:55
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top




« 1 2 (3)



You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]