Vous êtes ici » Page d'Accueil » Forum » Forum - Tous les messages

Connexion

Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !

Réseaux Sociaux


Nouveaux Utilisateurs

KWARudolph 21/09/2021
ziogenny66 20/09/2021
AishaTty8 20/09/2021
ArnulfoYxy 20/09/2021
Delphia115 20/09/2021
Elizbeth99 20/09/2021
Inez587826 20/09/2021
EdgardoDec 19/09/2021
LemuelKnut 19/09/2021
ElouiseWal 19/09/2021

Index du forum


Accueil » Tous les messages (cfort)




Re: serveur Mac
#1
Débutant


Merci
(premiers pas avec mon mac tt neuf )

Date de publication : 12/09/2015 10:37


serveur Mac
#2
Débutant


peux tu m'orienter vers le sujet forum US ou Fr traitant de la possibilité de faire un serveur sur Mac stp
Merci

Date de publication : 11/09/2015 20:02


Re: Re : : nouvelle version
#3
Débutant


Bonjour Sébastien
C'est bien ça ! pb SD/HD confirmé avec les autres PC + véloce avec lesquels il n'y a aucun pb.
Merci !

Date de publication : 30/08/2015 09:10


nouvelle version
#4
Débutant


Bonjour
utilisation sur réseau cablé.
depuis le chargement et la mise en place de la derniere version, l'image est "achée"; vieux portable Sony bipro 2Ghz vaio, 4Gram. le gestionaire de tache me montre les deux pross "au taquet"....comment récupérer la version précédente ?

Date de publication : 18/08/2015 08:40


enigma tv player sur clef usb
#5
Débutant


Serait il possible d'installer enigma TV player sur une clef usb ? (afin de contourner le fait que l'installation nécessite des droits admin)
Merci
Charles

Date de publication : 09/05/2015 09:09


Re: connexion serveur internet
#6
Débutant


Bonjour Sébastien
c'était bien la le problème. En faisant la manip à partir de l'iphone et en 3G(4G) pas de pb !

Merci
Charles

Date de publication : 08/05/2015 11:35


connexion serveur internet
#7
Débutant


Bonjour
lorsque je me connecte via l'adresse IP locale pas de souci. en IP publique la connexion s’établit et l'onglet firefox indique bien "enigma tv" puis transfering data puis timeout ! ?
livebox securite en "faible", avast déconnecté
une idée ?
Merci

Joindre un fichier:



jpg  Capture_conf.JPG (53.99 KB)
31481_554348904eb05.jpg 353X605 px

jpg  Capture_firefox.JPG (24.41 KB)
31481_55434897ee936.jpg 503X538 px

jpg  Capture_firefox_2.JPG (29.22 KB)
31481_554348a27acd9.jpg 622X367 px

jpg  Capture_livebox.JPG (25.78 KB)
31481_554348a8ee4b9.jpg 612X244 px

Date de publication : 01/05/2015 11:35