You're here » Home Page » Forum » Re: Prima Configurazione Enigma TV [Aiuto]

Connexion

Username:

Password:

Remember me



Lost Password?

Register now!

Social Networks


New Users

Brenton893 2019/7/18
GrettaCran 2019/7/18
YGILouis66 2019/7/18
MattPicket 2019/7/18
misty2211 2019/7/18
Juni73 2019/7/18
kadajpl 2019/7/16
trivox360 2019/7/16
BookerCars 2019/7/16
RhondaDeLo 2019/7/15


Browsing this Thread:   1 Anonymous Users




« 1 2 3 (4) 5 6 7 ... 11 »


Re: Prima Configurazione Enigma TV
#71
Débutant


Benutzerinformationen
Ho fatto come hai detto ma mi dice sempre tempo di connessione scaduto. Ti faccio vedere meglio la configurazione delle porte del router.
Comunque ho notato dal programma enigma-tv che la porta stream locale è di colore verde mentre quella pubblica è blu.

Attach file:



jpg  Immagine.jpg (247.08 KB)
14704_52ef907007da2.jpg 800X500 px

Posted on: 2014/2/3 13:50
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#70
Accro


Benutzerinformationen
Quote:

marco303 wrote:
Ecco le configurazioni

non è che si vedano tanto bene, comunque modifica le porte come ti consiglio io: porta stream pubblica 8085 locale 8085, porta web pubblica 85 locale 85.
aquisisci gli ip pubblico e locale.
crea il file per il web setup, dopo aver inserito la password web.
avvia i controlli internet, vediamo se va in pubblico.

Posted on: 2014/2/3 13:29
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#69
Débutant


Benutzerinformationen
Ecco le configurazioni

Attach file:



jpg  enigma.jpg (150.84 KB)
14704_52ef88a07b007.jpg 600X375 px

jpg  router.jpg (153.05 KB)
14704_52ef88adcdde9.jpg 600X375 px

Posted on: 2014/2/3 13:17
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#68
Accro


Benutzerinformationen
Quote:

marco303 wrote:
Ciao a tutti gli utenti del forum, ieri ho acquistato la licenza di enigma-tv.
Ho effettuato la configurazione ma credo di avere un problema con la porta o l'indirizzo pubblico.
Se attivo i controlli internet, il browser con l'indirizzo locale funziona perfettamente mentre il browser con l'indirizzo pubblico non va, mozilla mi restituisce l'errore "tempo di connessione esaurito".
Le porte del router dovrebbero essere correttamente aperte.
Qualcuno può darmi una mano?

posta le configurazioni delle porte del router e programma, vediamo il problema.

Posted on: 2014/2/3 13:06
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#67
Débutant


Benutzerinformationen
Ciao a tutti gli utenti del forum, ieri ho acquistato la licenza di enigma-tv.
Ho effettuato la configurazione ma credo di avere un problema con la porta o l'indirizzo pubblico.
Se attivo i controlli internet, il browser con l'indirizzo locale funziona perfettamente mentre il browser con l'indirizzo pubblico non va, mozilla mi restituisce l'errore "tempo di connessione esaurito".
Le porte del router dovrebbero essere correttamente aperte.
Qualcuno può darmi una mano?

Posted on: 2014/2/3 12:58
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#66
Accro


Benutzerinformationen
Quote:

kk7712 wrote:
Quote:

spiritwolf wrote:
L'applicazione e' stata scaricata da app store, nessun download o upload, non trovo il comando di cui parli.

ciao

se vuoi mi posso collegare con il teamviewer in remoto, così lo vediamo insieme.
invia id & password in privato.

fai Crtl+P = apri il browser con l'indirizzo pubblico.
non vorrei che metti le porte al contrario sull'app dell'iphone.
controlla

Posted on: 2014/1/3 19:52
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#65
Accro


Benutzerinformationen
Quote:

spiritwolf wrote:
L'applicazione e' stata scaricata da app store, nessun download o upload, non trovo il comando di cui parli.

ciao

se vuoi mi posso collegare con il teamviewer in remoto, così lo vediamo insieme.
invia id & password in privato.

Posted on: 2014/1/3 19:43
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#64
Débutant


Benutzerinformationen
L'applicazione e' stata scaricata da app store, nessun download o upload, non trovo il comando di cui parli.

ciao

Posted on: 2014/1/3 19:29
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#63
Accro


Benutzerinformationen
Quote:

spiritwolf wrote:
ciao, ho fatto come consigliato ma il problema persiste, per avere una maggiore sicurezza ho fatto anche una scansione delle porte occupate e libere e disponibili, vorrei sapere che tipo di protocollo usa .
Non ho risolto il problema nonostante abbia provato diverse porte, ogni volta che provo a fare stream per ios diventa rossa e non si aggiancia il video su iphone provato sia con ios6 che 7.
Se provo invece a utilizzare Google chromo ottengo il flusso video ritardato ma visibile.

Qualche idea .

ma hai scaricato l'applicazione da itunes?
prova a disattivare momentaneamente tutte le connessioni di download e upload, può essere anche il tuo collegamento ad internet è saturo.
prova con i controlli internet, vedi se ti da lo stesso problema.
il protocollo è tcp.
fai il test con il programma Enigma-TV, vai sul menu ci sta un comando che ti indirizza in remoto o locale.
incrociamo le dite

Posted on: 2014/1/3 19:20
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Prima Configurazione Enigma TV
#62
Débutant


Benutzerinformationen
ciao, ho fatto come consigliato ma il problema persiste, per avere una maggiore sicurezza ho fatto anche una scansione delle porte occupate e libere e disponibili, vorrei sapere che tipo di protocollo usa .
Non ho risolto il problema nonostante abbia provato diverse porte, ogni volta che provo a fare stream per ios diventa rossa e non si aggiancia il video su iphone provato sia con ios6 che 7.
Se provo invece a utilizzare Google chromo ottengo il flusso video ritardato ma visibile.

Qualche idea .

Posted on: 2014/1/3 19:11
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top




« 1 2 3 (4) 5 6 7 ... 11 »



You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]