You're here » Home Page » Forum » Re : : Image verte [Aide]

Connexion

Username:

Password:

Remember me



Lost Password?

Register now!

Social Networks


New Users

kadajpl 2019/7/16
trivox360 2019/7/16
BookerCars 2019/7/16
RhondaDeLo 2019/7/15
Lafe 2019/7/15
blondie157 2019/7/15
Maquedas 2019/7/15
thommas 2019/7/15
PiperStame 2019/7/15
saraab 2019/7/15


Browsing this Thread:   1 Anonymous Users




« 1 (2) 3 »


Re : : Image verte
#15
Débutant


Benutzerinformationen
Avez-vous pu vérifier le souci ?

Posted on: 2016/9/7 13:05
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Re : : Image verte
#14
Débutant


Benutzerinformationen
SAT

Posted on: 2016/7/22 18:09
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re : : Image verte
#13
Administrateur


Benutzerinformationen
Je suis en vacances et je ne peux faire le test pour l'instant.
Ce sont des chaines par sat ou par TNT ? (j'ai un tuner TNT dans ma GigaBlue et aussi un tuner Sat).
Je verrais cela à mon retour.

Merci.

Posted on: 2016/7/19 10:25
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#12
Débutant


Benutzerinformationen
On le verrait au niveau CPU non ?
Avez vous pu faire le test chez vous peut être ?

Posted on: 2016/7/18 20:36
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#11
Administrateur


Benutzerinformationen
Vraiment aucune idée... Pour moi cela reste un problème d'encodage ou de ressource.

Posted on: 2016/7/17 19:53
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#10
Débutant


Benutzerinformationen
Idem sur iPhone en 500K
Uniquement sur les chaînes BFM

Posted on: 2016/7/14 21:52
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#9
Débutant


Benutzerinformationen
J'ai mis en taille 50% , CPU à 35%
Encore quelques images vertes toutes les 3 minutes

Une idée pourquoi ca ne marche pas avec la version 2.2 de VLC ?

Posted on: 2016/7/14 21:30
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#8
Débutant


Benutzerinformationen
Quand c'est vert , le cpu est à 40-50% !!
Image jointe

Attach file:



png  image.png (113.78 KB)
39399_5787e6535f4e7.png 320X240 px

Posted on: 2016/7/14 21:22
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#7
Débutant


Benutzerinformationen
France2 Hd et les autres fonctionnent parfaitement
Ai juste le problème sur Bfm et ITélé (FTA)

Posted on: 2016/7/14 21:08
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top


Re: Image verte
#6
Administrateur


Benutzerinformationen
Il n'y a pas de log pour VLC.
Remettez la version de VLC pour Enigma-TV: pour cela, effacez tout simplement le répertoire VLC.
Enigma-TV se chargera de le télécharger comme à l'origine.
Je comprends que vous streamez sur iPhone/iPad?
L'image verte ne disparait pas au bout de 30 secondes max?
Streamez vous du HD ou du SD ?
Pour du HD il faut un PC bien puissant , sinon le transcoding ne se fait pas correctement d'où la possibilité d'image verte.

Posted on: 2016/7/14 12:43
____________________
Sébastien
Administrateur & Développeur Enigma-TV
Print Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit Mr. Wong Top




« 1 (2) 3 »



You can view topic.
You cannot start a new topic.
You cannot reply to posts.
You cannot edit your posts.
You cannot delete your posts.
You cannot add new polls.
You cannot vote in polls.
You cannot attach files to posts.
You cannot post without approval.
You cannot use topic type.
You cannot use HTML syntax.
You cannot use signature.

[Advanced Search]